<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://princeofnothingblogs.wordpress.com/xmlrpc.php">

<title>[Actual Play] Keep on the Borderlands Pt. II; Kobold &#8211; Age of Dusk</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; Feed" href="https://princeofnothingblogs.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; Comments Feed" href="https://princeofnothingblogs.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; [Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold Comments Feed" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUtluwyAQ/KECIbWq9qHqt2BYoY2XQxy1+Ptiq0ldR04eR7MzO3uIOTIdfAFfhKssUrXos5ijDo5lhwRth7jO+UUcyNBYKFlA7WyYEBipWRRwkVSBLHJpBHcGIwX7ZxGSUSYLS2FU9KhZgsXUsBhy2aFHMsKpJ7lAiUpPbEV35ddaWzscIdnOJBDf8swHLsVYkcwSezUYk0ptNxp6TdUsfbJwYFABgVuDbEBfSoPECKzSjTv0z+Wd2+J/ouPwa9LNzKqFWphNaA4u8tQiqYLeHh30KtfhV3bm8p1LlrE/AgiDudw4drP4cp/ybXg9n04fcrj8AEES+as=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jkEKwkAMRS9kjFoUXYhnmbahRifTwWSovb0pRUGUbsIn/JcXHDI0fTJKhlIgx9JxUmz6B/lecjD0hlDLgSKJ19aN6gr/YwO3HZnj+s5g9FxGsmugrvODVMGncBGwq7t0iXNq+gYi32kWfm1mlDH1xk7rJ/zcnFWYS41dMBrCiGpjpKl4kfP2sKmq4/60q24vB+NwRQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9z0EKAjEMBdALGUNVkC7Es3RqplbapkwylLm9tRsRYXb/JzxCsFXwXJSKoj4pk2BdJwxOqbkN574S9CIjgWsknOnYBwfcl7F4FN0SQaue8x/JK9S0hlgEW3wE6meUK1SWngbcI4EYEnunkctPgTm5uOzRhabEoccw/vrWD7rnm7lYY8+nq7GvN2z9aoM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"94335735","siteURL":"http:\/\/princeofnothingblogs.wordpress.com","xhrURL":"https:\/\/princeofnothingblogs.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3580bc0ed3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6nP27-5Rg","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://princeofnothingblogs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" />
<link rel='shortlink' href='https://wp.me/p6nP27-5Rg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F02%2F01%2Factual-play-keep-on-the-borderlands-pt-ii-kobold%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F02%2F01%2Factual-play-keep-on-the-borderlands-pt-ii-kobold%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[Actual Play] Keep on the Borderlands Pt. II; Kobold" />
<meta property="og:url" content="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" />
<meta property="og:description" content="And so it was that in the House of Balthasar, spy and priest of Chaos, our heroes had come to abide, speaking to him of the designs of Chaos, and the fearsome inhabitants of the Caves. 4 of our her…" />
<meta property="article:published_time" content="2022-02-01T16:15:56+00:00" />
<meta property="article:modified_time" content="2022-02-01T16:15:56+00:00" />
<meta property="og:site_name" content="Age of Dusk" />
<meta property="og:image" content="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="1448" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="[Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold" />
<meta name="twitter:image" content="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://princeofnothingblogs.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://princeofnothingblogs.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://princeofnothingblogs.wordpress.com/osd.xml" title="Age of Dusk" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0a0a0a" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Age of Dusk" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Roleplaying, reviews and associated paraphernalia." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://princeofnothingblogs.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="And so it was that in the House of Balthasar, spy and priest of Chaos, our heroes had come to abide, speaking to him of the designs of Chaos, and the fearsome inhabitants of the Caves. 4 of our heroes bade farewell, claiming need for libations.   Derek the militiaman, Fox the Elf, Valen the cutpurse&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://princeofnothingblogs.files.wordpress.com/2015/06/cropped-fire.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a0a0a; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 94335735 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22522 single-format-standard custom-background wp-custom-logo customizer-styles-applied has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://princeofnothingblogs.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="133" height="300" src="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133" class="site-logo attachment-gateway-site-logo" alt="" loading="lazy" data-size="gateway-site-logo" itemprop="logo" srcset="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133 133w, https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=266 266w, https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=66 66w" sizes="(max-width: 133px) 100vw, 133px" data-attachment-id="5" data-permalink="https://princeofnothingblogs.wordpress.com/dragon-of-tyr-by-william-oconnor/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg" data-orig-size="640,1448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragon-of-Tyr-by-William-OConnor" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133" data-large-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=453" /></a>
			<h1 class="site-title"><a href="https://princeofnothingblogs.wordpress.com/" rel="home">Age of Dusk</a></h1>
			<h2 class="site-description">Roleplaying, reviews and associated paraphernalia.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div id="primary-menu" class="menu"><ul>
<li ><a href="https://princeofnothingblogs.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://princeofnothingblogs.wordpress.com/about/">About Prince</a></li>
<li class="page_item page-item-378"><a href="https://princeofnothingblogs.wordpress.com/appendix-n/">Appendix N</a></li>
<li class="page_item page-item-147"><a href="https://princeofnothingblogs.wordpress.com/for-new-readers/">For New Readers</a></li>
<li class="page_item page-item-294"><a href="https://princeofnothingblogs.wordpress.com/reviewing-standards/">Reviewing Standards</a></li>
<li class="page_item page-item-7111"><a href="https://princeofnothingblogs.wordpress.com/reviews/">Reviews</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-22522" class="post-22522 post type-post status-publish format-standard hentry category-actual-play tag-actual-play-bitches tag-actual-play-scandalous tag-labyrinth-lord">

	<header class="entry-header">
		<h3 class="entry-title">[Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-01T16:15:56+00:00">February 1, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://princeofnothingblogs.wordpress.com/author/rsk350/">rsk350</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>And so it was that in the House of Balthasar, spy and priest of Chaos, our heroes had come to abide, speaking to him of the designs of Chaos, and the fearsome inhabitants of the Caves. 4 of our heroes bade farewell, claiming need for libations.  <br> <br>Derek the militiaman, <strong>Fox the Elf</strong>, <strong>Valen</strong> the cutpurse and the inscrutable Halfling <strong>Quinton Rumblebreeches</strong> set out for the tavern, with greater designs in mind. The three had intended to warn the soldiers of the Keep of treachery, but were held up at the last moment, fearing that to have the priest taken would mean the loss of all his belongings. In the tavern they met two adventurers, <strong>Hardy</strong> the Dwarf and <strong>Sazar </strong>the thief, who were all too eager to join them in their endaevour. <br>Quinton, having no such scrupules, went to the Abbey, and there talked with Father Valens, Curate of the Lords of Law, who was most credulous and sent word to the Castellan that the priest and all his associates were to be taken for questioning. He neglected to inform any of the party of his actions. <br> <br>Returning to the house, our heroes planned treachery, but in the middle of a long conversation with the priest, were hindered by the soldiers of the Keep. Hardy made to strike down the priest of Chaos, fearing he would talk his way out of any interrogation, but <strong>Buddy</strong> the Fighting Man interposed himself before mayhem could break loose. It was Fox the Elf, who with a single enchantment of Sleep, defused the situation, and the Cleric and his acolytes were taken, and the adventurers released, by guarantees from the Curate. In the confusion, Sazar the thief managed to pocket one of the golden chains worn by the Acolytes, and thus all was well.  <br>They were questioned about the Priest and all his dealings, and were asked to remain in the house of the Spy, which they promptly ransacked, finding therein a secret compartment filled with coins and an ornate jeweled clasp, which they took and hid. Derek helped himself to the traitor’s ample supply of fine wines, and Fox and Hardy proceeded to vandalize the place, scratching blasphemous slogans into the hardwood panelling, and generally devastating the place. The Keep’s authorities were all too eager to accept these markings as indications of treachery. <br> <br>By evening, our heroes were summoned into the Inner Bailey, where they met the Castellan, a Hearthlander whose patrician features indicated noble descent, who invited them to dine with him and his officers. The dishes were roast fowl, grapes, sausages, soups and roasted pork, accompanied by many a vine vintage and brandy. Fox the Elf, whose tongue is subtle and quick as a rapier, and whose mind is Twisted and Elusive in the way of the Elves, who quickly tried to claim ownership of the Priest’s remaining possessions, citing that they were needed if our adventurers were to infiltrate the Keep, and also requested full command of the Keep’s armed forces, a hundred chickens, and whatever sorcerous aid the Castellan could provide. It was at this point that Hardy the Dwarf raised a hearty toast to the destruction of Chaos, reducing the Castellan’s Ire, and prompting him to speak. <br> <br>He stated that they had indeed done the Keep a great service, and that more would be required. For among the foul beastmen that laired in the caverns, none was fouler then Gorthok the Impaler, a hulking Bugbear of prodigious Size, all but invincible in battle, whose brutal cunning had seen the deaths of many of the Keep’s finest warriors. If they agreed to take on this assignment, our heroes would be furnished with plentiful supplies and blessed by Father Valens. Stocking up on food, oil, munitions, torches, and commissioning Splint Mail from the Keep’s armorer, they ventured out the next day. <br> <br>It was also on that day that Simon the Cleric abandoned them. Having witnessed too much bloodshed and evil during his short sojourn into the Perilous Wilderlands, he stayed behind at the abbey, needing rest and solitude. The wizard Ludwig remained behind also, having supped too much brandy and wine the previous night, leaving him in no shape to adventure.  <br> <br>Once again they braved the southern caverns, seeking to avenge themselves upon the Goblin. Into the Southwest passage where they had lost their friends they moved, and came once again upon the Goblin. ‘Who goes there,’ cried the goblin in his savage and grating tongue. ‘YOUR DEATH GOBLIN,’ cried Hardy the Dwarf, and charged screaming at them. The goblins hurled their spears to no avail. <br>No point could pierce their mail and shields, and crossbows, slingstones and arrows were cast back, felling two of the goblins, before the Dwarf crashed into their ranks. Their morale broke, and they fled screaming and gibbering into the dark. <br> <br>They found the mutilated bodies of their companions, which they dragged outside, planning to give them proper burial, and also a barrel filled with spears, which they took, arming themselves accordingly. It was during this process, when they were investigating a minor passage to the west, that the Goblin returned, bringing with him sterner fighters. 5 in number, man high, their posture straight and their sword-hands steady, the Hob-goblin glared down at the party and demanded they answer for their trespass. <br> <br>It was once again Fox the Elf, and Valen the Thief, who parlayed with the Hobgoblin, who cared little for the deaths that they had inflicted on the Goblin, but who warned them not to venture further, for the Goblin tribes were beholden to the Hobgoblins. They learned of the location of the Bugbears, and parted warily.  <br> <br>Into the Kobold warrens they went next, and discovered a cunning pit trap in the centre. As they were considering a means of disabling it, they were attacked in their rear by 8 of the wicked fiends. Half the height of a man, dog-faced, barking and yammering, the treacherous creatures attacked with their barbed swords. Only Buddy held the rear. Weapons were readied in the front against a pincer movement. Steel touched steel, and one of the Kobolds was run through by the old campaigner.3 of his companions pounced on his next, and a sword split his skull. So perished Buddy, proud fighting man. In the north, kobolds with spears surged forth, only to be cut down by waiting archers and thrown axes. In their wake, a horde of giant rats surged over the defenders, the trap no barrier to their weight.  <br> <br>Things looked grim. It was by the quick thinking of Hardy and Colemeier, both bleeding from the fangs of the monstrous rats, who slammed their shields and weapons onto the pit trap, that the rats were pitched in. In the rear, Fox started some subtle enchantment, taking a vicious blow to the calf from one of the Kobolds but biting through the pain and finishing his enchantment, putting all but one of the Kobolds to sleep. Quinton the Halfling dealt with the last one. The trapdoor mechanism closed back up, and more rats surged forth. Bottles of oil were pitched, and slingstones flew.  <br> <br>Uncertain of victory, with many of the rats still among the living, and some of the Kobolds breaking off to warn their comrades of invasion, our party retreated warily, exchanging more blows and missiles with the rats, as the rear ranks fell upon the sleeping kobolds, slaying them in their sleep and binding one. A bottle of oil was pitched and doused the pack leader of the rat in flame, and soon the tunnel became choked with smoke and the agonized squeals of animals. They fell back, Colemeier leaving his axe behind.  <br> <br>In the tunnel, between the smoke and the flames, with some of the rats still back in the tunnel, Valen discerned there glimmering around the neck of the pack rat, a jeweled necklace of gold set with opals and moonstones. He sped forward, swiftly and silently, and cut the thing from the neck of the scorched monster. Taking the Kobold, the plundered coppers and silvers of the Kobolds and the bodies of their fallen comrades, the heroes returned for Castellan’s Keep. <br> <br>They interrogated the Kobold in the priest’s house, who was named Grokbok, obtaining some promises of loyalty, and information about the denizens of the wicked Caves. They spent 10 of their hardwon gold in the tavern, and drank cheap ale to the memory of their comrade Buddy, telling tall tales of his heroism until deep into the night. By morning he and their other two comrades were buried in the soil of the Perilous Wilderlands, which yields only grudgingly to the tools of men. It was the dawn of the Fifth Day, and wounded and weary, the loss of their comrade still fresh in their minds, they made preparations to venture forth once more… <br> <br><strong>The Tally</strong> <br>9 Goblins <br>11 Kobolds <br>13 Giant Rats <br> <br><strong>The Fallen</strong> <br>Otso (lvl 1 MU) <br>Hardroc Sansaxe (lvl 1 Dwr) <br>Buddy (lvl 1 Fm) </p>
<div id="atatags-370373-61f987323a774">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61f987323a774', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61f987323a7c8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61f987323a7c8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22522" class="share-twitter sd-button share-icon" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22522" class="share-facebook sd-button share-icon" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-94335735-22522-61f987323b713' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=94335735&amp;post_id=22522&amp;origin=princeofnothingblogs.wordpress.com&amp;obj_id=94335735-22522-61f987323b713' data-name='like-post-frame-94335735-22522-61f987323b713' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://princeofnothingblogs.wordpress.com/category/actual-play/" rel="category tag">Actual Play</a></span><span class="tags-links">Tagged <a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-bitches/" rel="tag">Actual Play Bitches</a>, <a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-scandalous/" rel="tag">Actual Play? Scandalous!</a>, <a href="https://princeofnothingblogs.wordpress.com/tag/labyrinth-lord/" rel="tag">Labyrinth Lord</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://princeofnothingblogs.wordpress.com/2022/01/27/review-the-staffortonfhire-trading-company-works-of-john-williams-lotfp-death-to-normies/" rel="prev">[Review] The Staffortonfhire Trading Company Works of John Williams (Lotfp); Death to&nbsp;Normies</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>[Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-59966" class="comment byuser comment-author-bxblackrazor even thread-even depth-1 highlander-comment">
			<article id="div-comment-59966" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/39a8200e2dd15ebe539def28ee121948?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Jonathan Becker</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/#comment-59966"><time datetime="2022-02-01T17:13:05+00:00">February 1, 2022 at 5:13 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m sure I mentioned that the kobold caves were an even greater death trap than that of the goblins, yeah?</p>
<p>A great retelling, Prince of a classic B/X adventure sojourn. Your PCs appear cunning, though also quite fortunate. I am quite curious to see how far their brains and luck will carry them&#8230;the Caves can be unforgiving, especially if/when factions unite against a common threat. Interesting to ponder the potential fallout from the party&#8217;s betrayal of the priest&#8230;</p>
<p>It&#8217;s funny &#8211; when I was drafting Comes Chaos I strongly considered writing an &#8220;adventure&#8221; of some sort to provide an example of how to use the setting in one&#8217;s game. My initial thought (still lingering) was to reuse B2 for the purpose&#8230;they are the &#8220;Caves of Chaos&#8221; after all. I had an inter-faction war going on in the Caves, secret cultists in the Keep, and chaos apostates in the wilderness (replacing the Mad Hermit with a sorceress/witch). Good stuff. These stories of yours have reminded me that I should probably get around to typing up my notes on the thing.<br />
; )</p>
<p id="comment-like-59966" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?like_comment=59966&#038;_wpnonce=d77da4ce20" class="comment-like-link needs-login" rel="nofollow" data-blog="94335735"><span>Like</span></a><span id="comment-like-count-59966" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?replytocom=59966#respond' data-commentid="59966" data-postid="22522" data-belowelement="div-comment-59966" data-respondelement="respond" data-replyto="Reply to Jonathan Becker" aria-label='Reply to Jonathan Becker'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-59967" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-59967" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4dc6d9a6a06bbbdcc03f9f5faed9af7b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Vertighel</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/#comment-59967"><time datetime="2022-02-01T17:20:32+00:00">February 1, 2022 at 5:20 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is so good. The only Actual Play series I ever managed to love. It shows how experienced your group is, at playing and at refereeing: you can see the war tactics well mixed with the roleplaying, and all in a perfectly vanilla setting.<br />
How do you keep notes for this campaign?</p>
<p id="comment-like-59967" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?like_comment=59967&#038;_wpnonce=37fe07b6ff" class="comment-like-link needs-login" rel="nofollow" data-blog="94335735"><span>Like</span></a><span id="comment-like-count-59967" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/?replytocom=59967#respond' data-commentid="59967" data-postid="22522" data-belowelement="div-comment-59967" data-respondelement="respond" data-replyto="Reply to Vertighel" aria-label='Reply to Vertighel'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://princeofnothingblogs.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="675d016aca" /><input type="hidden" name="_wp_http_referer" value="/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprinceofnothingblogs.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2234b4fdcc" /></p>
<input type="hidden" name="genseq" value="1643743026" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="26"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://princeofnothingblogs.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 234 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="94335735"/>
                    <input type="hidden" name="source" value="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e338a207a0" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">History</h1>
			<ul>
					<li><a href='https://princeofnothingblogs.wordpress.com/2022/02/'>February 2022</a>&nbsp;(1)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/01/'>January 2022</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/12/'>December 2021</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/11/'>November 2021</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/10/'>October 2021</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/09/'>September 2021</a>&nbsp;(20)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/08/'>August 2021</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/07/'>July 2021</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/06/'>June 2021</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/05/'>May 2021</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/04/'>April 2021</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/03/'>March 2021</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/02/'>February 2021</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/01/'>January 2021</a>&nbsp;(14)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/12/'>December 2020</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/11/'>November 2020</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/10/'>October 2020</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/09/'>September 2020</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/08/'>August 2020</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/07/'>July 2020</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/06/'>June 2020</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/05/'>May 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/04/'>April 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/03/'>March 2020</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/02/'>February 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/01/'>January 2020</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/12/'>December 2019</a>&nbsp;(2)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/11/'>November 2019</a>&nbsp;(1)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/10/'>October 2019</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/09/'>September 2019</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/08/'>August 2019</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/07/'>July 2019</a>&nbsp;(1)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/06/'>June 2019</a>&nbsp;(2)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/05/'>May 2019</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/04/'>April 2019</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/03/'>March 2019</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/02/'>February 2019</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/01/'>January 2019</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/12/'>December 2018</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/11/'>November 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/10/'>October 2018</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/09/'>September 2018</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/07/'>July 2018</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/06/'>June 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/05/'>May 2018</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/04/'>April 2018</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/03/'>March 2018</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/02/'>February 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/01/'>January 2018</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/12/'>December 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/11/'>November 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/10/'>October 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/08/'>August 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/07/'>July 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/06/'>June 2017</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/05/'>May 2017</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/04/'>April 2017</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/03/'>March 2017</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/02/'>February 2017</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/01/'>January 2017</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/12/'>December 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/11/'>November 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/10/'>October 2016</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/09/'>September 2016</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/08/'>August 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/07/'>July 2016</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/06/'>June 2016</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/05/'>May 2016</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/04/'>April 2016</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/03/'>March 2016</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/01/'>January 2016</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/12/'>December 2015</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/11/'>November 2015</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/10/'>October 2015</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/09/'>September 2015</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/08/'>August 2015</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/07/'>July 2015</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/06/'>June 2015</a>&nbsp;(5)</li>
			</ul>

			</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://princeofnothingblogs.wordpress.com/tag/697963812/" class="tag-cloud-link tag-link-697963849 tag-link-position-1" style="font-size: 11.5875pt;" aria-label="* (12 items)">*</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791705/" class="tag-cloud-link tag-link-697963810 tag-link-position-2" style="font-size: 16.1375pt;" aria-label="** (42 items)">**</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791566/" class="tag-cloud-link tag-link-697791703 tag-link-position-3" style="font-size: 17.45pt;" aria-label="*** (59 items)">***</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697790863/" class="tag-cloud-link tag-link-697791414 tag-link-position-4" style="font-size: 16.4875pt;" aria-label="**** (46 items)">****</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791415/" class="tag-cloud-link tag-link-697791565 tag-link-position-5" style="font-size: 13.775pt;" aria-label="***** (22 items)">*****</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/5e/" class="tag-cloud-link tag-link-2341658 tag-link-position-6" style="font-size: 9.75pt;" aria-label="5e (7 items)">5e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/5what/" class="tag-cloud-link tag-link-258870709 tag-link-position-7" style="font-size: 8.7pt;" aria-label="5what? (5 items)">5what?</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-scandalous/" class="tag-cloud-link tag-link-547059628 tag-link-position-8" style="font-size: 16.1375pt;" aria-label="Actual Play? Scandalous! (42 items)">Actual Play? Scandalous!</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-bitches/" class="tag-cloud-link tag-link-400176317 tag-link-position-9" style="font-size: 17.275pt;" aria-label="Actual Play Bitches (57 items)">Actual Play Bitches</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/add-1e/" class="tag-cloud-link tag-link-13255346 tag-link-position-10" style="font-size: 16.4875pt;" aria-label="AD&amp;D 1e (46 items)">AD&amp;D 1e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/add-2e/" class="tag-cloud-link tag-link-17075468 tag-link-position-11" style="font-size: 10.975pt;" aria-label="AD&amp;D 2e (10 items)">AD&amp;D 2e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/adventure/" class="tag-cloud-link tag-link-8792 tag-link-position-12" style="font-size: 22pt;" aria-label="Adventure (197 items)">Adventure</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/age-of-dusk/" class="tag-cloud-link tag-link-61452783 tag-link-position-13" style="font-size: 16.75pt;" aria-label="Age of Dusk (49 items)">Age of Dusk</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/anthology/" class="tag-cloud-link tag-link-43752 tag-link-position-14" style="font-size: 8.7pt;" aria-label="anthology (5 items)">anthology</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/artpunk-crusade/" class="tag-cloud-link tag-link-715497295 tag-link-position-15" style="font-size: 9.3125pt;" aria-label="Artpunk Crusade (6 items)">Artpunk Crusade</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/bestiary/" class="tag-cloud-link tag-link-360114 tag-link-position-16" style="font-size: 12.6375pt;" aria-label="Bestiary (16 items)">Bestiary</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/blood-for-the-fucking-blood-god/" class="tag-cloud-link tag-link-481040016 tag-link-position-17" style="font-size: 10.975pt;" aria-label="Blood for the fucking Blood God (10 items)">Blood for the fucking Blood God</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/blueholme/" class="tag-cloud-link tag-link-114764184 tag-link-position-18" style="font-size: 8pt;" aria-label="Blueholme (4 items)">Blueholme</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/bookfagging/" class="tag-cloud-link tag-link-425931995 tag-link-position-19" style="font-size: 8pt;" aria-label="Bookfagging (4 items)">Bookfagging</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/booksnshit/" class="tag-cloud-link tag-link-539676513 tag-link-position-20" style="font-size: 10.625pt;" aria-label="Books&#039;n&#039;shit (9 items)">Books&#039;n&#039;shit</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/breaking-news/" class="tag-cloud-link tag-link-4553 tag-link-position-21" style="font-size: 13.075pt;" aria-label="Breaking News (18 items)">Breaking News</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/campaign-setting/" class="tag-cloud-link tag-link-4142258 tag-link-position-22" style="font-size: 11.5875pt;" aria-label="Campaign Setting (12 items)">Campaign Setting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/carcosa/" class="tag-cloud-link tag-link-4074295 tag-link-position-23" style="font-size: 14.2125pt;" aria-label="Carcosa (25 items)">Carcosa</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/caverns/" class="tag-cloud-link tag-link-2069278 tag-link-position-24" style="font-size: 8.7pt;" aria-label="Caverns (5 items)">Caverns</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/core-game/" class="tag-cloud-link tag-link-62834 tag-link-position-25" style="font-size: 16.05pt;" aria-label="Core Game (41 items)">Core Game</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/cosmic-horror/" class="tag-cloud-link tag-link-73682 tag-link-position-26" style="font-size: 9.75pt;" aria-label="Cosmic Horror (7 items)">Cosmic Horror</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/d20/" class="tag-cloud-link tag-link-5759 tag-link-position-27" style="font-size: 13.075pt;" aria-label="D20 (18 items)">D20</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/delicious-controversy/" class="tag-cloud-link tag-link-394849111 tag-link-position-28" style="font-size: 9.3125pt;" aria-label="delicious controversy (6 items)">delicious controversy</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dnd-basic/" class="tag-cloud-link tag-link-126717086 tag-link-position-29" style="font-size: 16.925pt;" aria-label="DnD Basic (52 items)">DnD Basic</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dungeon/" class="tag-cloud-link tag-link-29388 tag-link-position-30" style="font-size: 8.7pt;" aria-label="Dungeon (5 items)">Dungeon</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dungeon-magazine/" class="tag-cloud-link tag-link-1026179 tag-link-position-31" style="font-size: 9.3125pt;" aria-label="Dungeon Magazine (6 items)">Dungeon Magazine</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/epic/" class="tag-cloud-link tag-link-2223 tag-link-position-32" style="font-size: 11.5875pt;" aria-label="Epic (12 items)">Epic</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/fookin-vampires/" class="tag-cloud-link tag-link-607644316 tag-link-position-33" style="font-size: 9.3125pt;" aria-label="Fookin Vampires (6 items)">Fookin Vampires</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/fully-functional-with-multiple-techniques/" class="tag-cloud-link tag-link-384796148 tag-link-position-34" style="font-size: 11.9375pt;" aria-label="Fully functional with multiple techniques (13 items)">Fully functional with multiple techniques</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/gnashing-of-teeth/" class="tag-cloud-link tag-link-464347 tag-link-position-35" style="font-size: 11.5875pt;" aria-label="gnashing of teeth (12 items)">gnashing of teeth</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/graetest-gaem-evar/" class="tag-cloud-link tag-link-397239225 tag-link-position-36" style="font-size: 11.325pt;" aria-label="Graetest Gaem Evar? (11 items)">Graetest Gaem Evar?</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/grimdark/" class="tag-cloud-link tag-link-26474391 tag-link-position-37" style="font-size: 8pt;" aria-label="Grimdark (4 items)">Grimdark</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/haunted-house/" class="tag-cloud-link tag-link-181880 tag-link-position-38" style="font-size: 9.3125pt;" aria-label="Haunted House (6 items)">Haunted House</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/high-fantasy/" class="tag-cloud-link tag-link-382332 tag-link-position-39" style="font-size: 8.7pt;" aria-label="High Fantasy (5 items)">High Fantasy</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/historical/" class="tag-cloud-link tag-link-12856 tag-link-position-40" style="font-size: 11.9375pt;" aria-label="Historical (13 items)">Historical</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/horror/" class="tag-cloud-link tag-link-1252 tag-link-position-41" style="font-size: 13.25pt;" aria-label="Horror (19 items)">Horror</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/i-dont-even/" class="tag-cloud-link tag-link-32497439 tag-link-position-42" style="font-size: 11.325pt;" aria-label="i dont even (11 items)">i dont even</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/i-had-to-invent-a-new-tag-just-for-this-shit-thanks-tumblr/" class="tag-cloud-link tag-link-481039753 tag-link-position-43" style="font-size: 8pt;" aria-label="I had to invent a new tag just for this shit thanks tumblr (4 items)">I had to invent a new tag just for this shit thanks tumblr</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/introductory/" class="tag-cloud-link tag-link-60374 tag-link-position-44" style="font-size: 8.7pt;" aria-label="Introductory (5 items)">Introductory</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/labyrinth-lord/" class="tag-cloud-link tag-link-7831362 tag-link-position-45" style="font-size: 15.35pt;" aria-label="Labyrinth Lord (34 items)">Labyrinth Lord</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lamentations-of-the-flame-princess/" class="tag-cloud-link tag-link-36914873 tag-link-position-46" style="font-size: 14.65pt;" aria-label="Lamentations of the Flame Princess (28 items)">Lamentations of the Flame Princess</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-1-3/" class="tag-cloud-link tag-link-697790861 tag-link-position-47" style="font-size: 18.325pt;" aria-label="Lvl 1 - 3 (75 items)">Lvl 1 - 3</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-4-6/" class="tag-cloud-link tag-link-697963978 tag-link-position-48" style="font-size: 15.9625pt;" aria-label="Lvl 4 - 6 (40 items)">Lvl 4 - 6</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-7-10/" class="tag-cloud-link tag-link-697964018 tag-link-position-49" style="font-size: 13.25pt;" aria-label="Lvl 7 - 10 (19 items)">Lvl 7 - 10</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-10/" class="tag-cloud-link tag-link-26463074 tag-link-position-50" style="font-size: 12.375pt;" aria-label="Lvl 10+ (15 items)">Lvl 10+</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/megadungeon/" class="tag-cloud-link tag-link-11288855 tag-link-position-51" style="font-size: 10.625pt;" aria-label="Megadungeon (9 items)">Megadungeon</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/meh/" class="tag-cloud-link tag-link-55678 tag-link-position-52" style="font-size: 9.75pt;" aria-label="meh (7 items)">meh</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/mythical/" class="tag-cloud-link tag-link-667630 tag-link-position-53" style="font-size: 10.625pt;" aria-label="Mythical (9 items)">Mythical</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/ngr/" class="tag-cloud-link tag-link-946544 tag-link-position-54" style="font-size: 9.3125pt;" aria-label="NGR (6 items)">NGR</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/no-artpunk-contest/" class="tag-cloud-link tag-link-723425209 tag-link-position-55" style="font-size: 13.95pt;" aria-label="NO ARTPUNK CONTEST (23 items)">NO ARTPUNK CONTEST</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/osr/" class="tag-cloud-link tag-link-2464854 tag-link-position-56" style="font-size: 18.85pt;" aria-label="OSR (87 items)">OSR</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/planar-jaunt/" class="tag-cloud-link tag-link-697985485 tag-link-position-57" style="font-size: 8pt;" aria-label="Planar jaunt (4 items)">Planar jaunt</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/ranting/" class="tag-cloud-link tag-link-3714 tag-link-position-58" style="font-size: 13.075pt;" aria-label="Ranting (18 items)">Ranting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/review/" class="tag-cloud-link tag-link-1745 tag-link-position-59" style="font-size: 20.8625pt;" aria-label="Review (146 items)">Review</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/review-me-hoss/" class="tag-cloud-link tag-link-669920125 tag-link-position-60" style="font-size: 8pt;" aria-label="review me hoss (4 items)">review me hoss</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/role-aids/" class="tag-cloud-link tag-link-196856902 tag-link-position-61" style="font-size: 13.6pt;" aria-label="Role Aids (21 items)">Role Aids</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sandbox/" class="tag-cloud-link tag-link-73721 tag-link-position-62" style="font-size: 10.1875pt;" aria-label="sandbox (8 items)">sandbox</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/setting/" class="tag-cloud-link tag-link-28537 tag-link-position-63" style="font-size: 17.7125pt;" aria-label="Setting (64 items)">Setting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/shiny-and-chrome/" class="tag-cloud-link tag-link-359190731 tag-link-position-64" style="font-size: 14.825pt;" aria-label="Shiny and Chrome (29 items)">Shiny and Chrome</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/silly/" class="tag-cloud-link tag-link-1822 tag-link-position-65" style="font-size: 10.625pt;" aria-label="Silly (9 items)">Silly</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sorcery-related-shenanigans/" class="tag-cloud-link tag-link-369589354 tag-link-position-66" style="font-size: 10.625pt;" aria-label="Sorcery-related Shenanigans (9 items)">Sorcery-related Shenanigans</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sourcebook/" class="tag-cloud-link tag-link-765153 tag-link-position-67" style="font-size: 10.1875pt;" aria-label="Sourcebook (8 items)">Sourcebook</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/space-the-final-frontier/" class="tag-cloud-link tag-link-98111 tag-link-position-68" style="font-size: 10.1875pt;" aria-label="Space the Final Frontier (8 items)">Space the Final Frontier</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/tarnowskis-latest-assault-upon-a-largely-innocent-public/" class="tag-cloud-link tag-link-416932234 tag-link-position-69" style="font-size: 8pt;" aria-label="Tarnowski&#039;s latest assault upon a largely innocent public (4 items)">Tarnowski&#039;s latest assault upon a largely innocent public</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/the-enemy/" class="tag-cloud-link tag-link-238693 tag-link-position-70" style="font-size: 8pt;" aria-label="THE ENEMY! (4 items)">THE ENEMY!</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/tombcrawl/" class="tag-cloud-link tag-link-606864879 tag-link-position-71" style="font-size: 11.9375pt;" aria-label="Tombcrawl (13 items)">Tombcrawl</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/warhammer-fantasy/" class="tag-cloud-link tag-link-215172 tag-link-position-72" style="font-size: 13.95pt;" aria-label="WARHAMMER FANTASY (23 items)">WARHAMMER FANTASY</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/weird/" class="tag-cloud-link tag-link-4896 tag-link-position-73" style="font-size: 13.6pt;" aria-label="weird (21 items)">weird</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/what-gary-would-have-wanted/" class="tag-cloud-link tag-link-602565652 tag-link-position-74" style="font-size: 8.7pt;" aria-label="What Gary would have Wanted (5 items)">What Gary would have Wanted</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/white-dwarf/" class="tag-cloud-link tag-link-149954 tag-link-position-75" style="font-size: 10.625pt;" aria-label="white dwarf (9 items)">white dwarf</a></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://princeofnothingblogs.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178782">Actual Play&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="61452783">Age of Dusk&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="358381">Booktalk&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4074295">Carcosa&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="787459">Hagiography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11788">Interview&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3714">Ranting&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="309">Reviews&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="395768091">Setting Spotlight&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="770006">Stuff I wrote&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(242)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://princeofnothingblogs.wordpress.com/2022/01/27/review-the-staffortonfhire-trading-company-works-of-john-williams-lotfp-death-to-normies/" class="bump-view" data-bump-view="tp">[Review] The Staffortonfhire Trading Company Works of John Williams (Lotfp); Death to Normies</a>					</li>
									<li>
					<a href="https://princeofnothingblogs.wordpress.com/2022/01/15/review-asterion-lotfp-maze-of-the-minotard/" class="bump-view" data-bump-view="tp">[Review] Asterion (Lotfp); Maze of the Minotard</a>					</li>
									<li>
					<a href="https://princeofnothingblogs.wordpress.com/2022/01/23/review-wight-power-qui-custodit-layout-cobolorum/" class="bump-view" data-bump-view="tp">[Review] Wight Power: Qui Custodit Layout Cobolorum?</a>					</li>
									<li>
					<a href="https://princeofnothingblogs.wordpress.com/reviews/" class="bump-view" data-bump-view="tp">Reviews</a>					</li>
									<li>
					<a href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" class="bump-view" data-bump-view="tp" aria-current="page">[Actual Play] Keep on the Borderlands Pt. II; Kobold</a>					</li>
					</ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://3toadstools.blogspot.com/">3 Toadstools</a></li>
<li><a href="http://kelvingreen.blogspot.com/" title="Kelvin Green (Lotfp) ">Aiee! Run from Kelvin&#039;s Brainsplooge!</a></li>
<li><a href="http://artifactsandrelics.blogspot.com/">Artifacts and Relics</a></li>
<li><a href="http://beyondfomalhaut.blogspot.nl/">Beyond Fomalhaut</a></li>
<li><a href="http://beyondthesingingflame.blogspot.com/">Beyond the Singing Flame</a></li>
<li><a href="https://cimorra.blogspot.com/">Cimorra</a></li>
<li><a href="http://dragonsbreakfast.blogspot.com/">Dragon&#039;s Breakfast</a></li>
<li><a href="https://dragonsneverforget.wordpress.com/2019/10/16/3063/">Dragon&#039;s Never Forget</a></li>
<li><a href="http://falsemachine.blogspot.com/">FalseMachinePatrick</a></li>
<li><a href="http://cimorra.blogspot.nl">Fantastische Welten</a></li>
<li><a href="https://grimandperilous.com/">Grim &amp; Perilous (Daniel Fox lives here)</a></li>
<li><a href="http://hillcantons.blogspot.com/">Hill Cantons</a></li>
<li><a href="http://kaiserkabuki.blogspot.nl/">Kabuki Kaiser</a></li>
<li><a href="http://themetalearth.blogspot.com/">Metal Earth</a></li>
<li><a href="http://monstersandmanuals.blogspot.com/">Monsters and Manuals</a></li>
<li><a href="http://terriblesorcery.blogspot.com/">My Terrible Sorcery Is Without Equal in the West</a></li>
<li><a href="https://mystical-trash-heap.blogspot.nl/">Mystical Thrashheap</a></li>
<li><a href="http://worldtrident.blogspot.com/">Neptune Rising</a></li>
<li><a href="http://underthekyak.blogspot.com/">Notes from under the Kyak</a></li>
<li><a href="https://osrsimulacrum.blogspot.com/">OSR Simulacrum</a></li>
<li><a href="http://planetalgol.blogspot.com/">Planet Algol</a></li>
<li><a href="http://simonyrpgs.blogspot.com/">Simony</a></li>
<li><a href="http://tenfootpole.org/ironspike/">Tenfootpole</a></li>
<li><a href="http://the-disoriented-ranger.blogspot.nl/">The Disoriented Ranger</a></li>
<li><a href="https://thedoomedworldcarcosa.wordpress.com/">The Doomed World Carcosa</a></li>
<li><a href="http://elderskull.blogspot.com/">The Elder Sküll</a></li>
<li><a href="https://thiefofwhispers.wordpress.com/2018/10/06/the-depredations-of-the-king-an-adventure-for-godbound/">Thief of Whispers</a></li>
<li><a href="http://thoulsparadise.blogspot.nl/">Thoul&#039;s Paradise</a></li>
<li><a href="https://tinypinktentacle.wordpress.com/">Tiny Pink Tentacle</a></li>
<li><a href="https://totmv2.blogspot.com/2019/04/noob-drawing-week-01.html">Tomb of the Wandering Milennial</a></li>

	</ul>
</aside>
<aside id="block-3" class="widget widget_block widget_recent_comments"><ol class="has-avatars has-dates has-excerpts wp-block-latest-comments"><li class="wp-block-latest-comments__comment"><img alt='' src='https://1.gravatar.com/avatar/4dc6d9a6a06bbbdcc03f9f5faed9af7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Vertighel</span> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/comment-page-1/#comment-59967">[Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold</a><time datetime="2022-02-01T17:20:32+00:00" class="wp-block-latest-comments__comment-date">February 1, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>This is so good. The only Actual Play series I ever managed to love. It shows how experienced your group&hellip;</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://0.gravatar.com/avatar/39a8200e2dd15ebe539def28ee121948?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="https://princeofnothingblogs.wordpress.com/author/bxblackrazor/">Jonathan Becker</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/comment-page-1/#comment-59966">[Actual Play] Keep on the Borderlands Pt. II;&nbsp;Kobold</a><time datetime="2022-02-01T17:13:05+00:00" class="wp-block-latest-comments__comment-date">February 1, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>I'm sure I mentioned that the kobold caves were an even greater death trap than that of the goblins, yeah?&hellip;</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://2.gravatar.com/avatar/5991b3e297941571aab78b77def5ce9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="http://countersong.wordpress.com">3llense'g</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/01/27/review-the-staffortonfhire-trading-company-works-of-john-williams-lotfp-death-to-normies/comment-page-1/#comment-59907">[Review] The Staffortonfhire Trading Company Works of John Williams (Lotfp); Death to&nbsp;Normies</a><time datetime="2022-01-31T10:06:13+00:00" class="wp-block-latest-comments__comment-date">January 31, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Just make one dedicated to every century or two!</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://0.gravatar.com/avatar/9c4fade9ba2b8a36eee7e7821bcc94eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Kent</span> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/01/23/review-wight-power-qui-custodit-layout-cobolorum/comment-page-1/#comment-59873">[Review] Wight Power: Qui Custodit Layout&nbsp;Cobolorum?</a><time datetime="2022-01-31T00:22:29+00:00" class="wp-block-latest-comments__comment-date">January 31, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Jaysus give up the psychobabble.</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://1.gravatar.com/avatar/abfdf504a629b513340e8c0b680a3a9e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="http://gravatar.com/rsk350">PrinceofNothing</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/01/22/actual-play-keep-on-the-borderlands-pt-i-ll/comment-page-1/#comment-59716">[Actual Play] Keep on the Borderlands Pt. I&nbsp;(LL)</a><time datetime="2022-01-29T15:39:55+00:00" class="wp-block-latest-comments__comment-date">January 29, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Melan has spoken highly of DMR books before, so expect a purchase once I have chewed my way through the&hellip;</p>
</div></article></li></ol></aside>			<div id="atatags-286348-61f98732456c9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61f98732456c9',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>ALL BLOG POSTS AND COMMENTS COPYRIGHT (c) 2015-2020 Prince of Nothing. All Rights Reserved. Reproduction Without Written Permission is Prohibited. Powered by WordPress.</p>
</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202205y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-39a8200e2dd15ebe539def28ee121948">
	</div>
	<div class="grofile-hash-map-4dc6d9a6a06bbbdcc03f9f5faed9af7b">
	</div>
	<div class="grofile-hash-map-5991b3e297941571aab78b77def5ce9c">
	</div>
	<div class="grofile-hash-map-9c4fade9ba2b8a36eee7e7821bcc94eb">
	</div>
	<div class="grofile-hash-map-abfdf504a629b513340e8c0b680a3a9e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/princeofnothingblogs.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/princeofnothingblogs.wordpress.com\/wp-login.php?action=logout&_wpnonce=35545fbd35","homeURL":"https:\/\/princeofnothingblogs.wordpress.com\/","postID":"22522","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-gateway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://princeofnothingblogs.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Age of Dusk			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 234 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="94335735" />
										<input type="hidden" name="source" value="https://princeofnothingblogs.wordpress.com/2022/02/01/actual-play-keep-on-the-borderlands-pt-ii-kobold/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="e338a207a0" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F02%2F01%2Factual-play-keep-on-the-borderlands-pt-ii-kobold%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://princeofnothingblogs.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Age of Dusk			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://princeofnothingblogs.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F02%2F01%2Factual-play-keep-on-the-borderlands-pt-ii-kobold%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F02%2F01%2Factual-play-keep-on-the-borderlands-pt-ii-kobold%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6nP27-5Rg">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/94335735/posts/22522">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/princeofnothingblogs.wordpress.com\/2022\/02\/01\/actual-play-keep-on-the-borderlands-pt-ii-kobold\/":22522};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkF1OAzEMhC9EakpRxQviLG7i3fUmcUJ+uvT2GFVFy1aqeEoyM9/IDizZ2CSNpMFcwdGZLeWv3VyfYGXFbnLoI0uFhd1IrQJ1dZNnMgEXaBRzwEYb/UFPYK/pz06dJhQXqDwI2xSjSuYKzRthC7aJosZyP8GoMy14+UEEz6xPTvK/fPWctV+8GZLt1Qz8+y0sNnT3d5JCOVx2ke/aV2ugU9+csEDE2qjozbSC1t+tsIJyqs0MAblAnbCwjLdToY/4vj++Hl6ej4e3/fwNgFasXg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://princeofnothingblogs.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'94335735','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'94335735','v':'wpcom','tz':'0','user_id':'0','post':'22522','subd':'princeofnothingblogs'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW3RDSng4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eVklcFdPZkg5ZEZzYmsvUj1qSzhaZCxENTBCLGdLXyZxdnFHN2tFTC1USlFibUpfWmRzTVtwTExUUDFkYmpqM2ROakw5dFRVXT05YjMlWTNIQTc2ZS1zaWpbJWJ1NG5TOF1BSXFWfk4/OHpGWTY4ZD1DTS00ZkZTWUhac2REMWRqMmtzUnJyNXlW'}]);
_stq.push([ 'clickTrackerInit', '94335735', '22522' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
