<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://princeofnothingblogs.wordpress.com/xmlrpc.php">

<title>[No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers Apprentice &#8211; Age of Dusk</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; Feed" href="https://princeofnothingblogs.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; Comments Feed" href="https://princeofnothingblogs.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Age of Dusk &raquo; [No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers&nbsp;Apprentice Comments Feed" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltywyAMvFBl4kya9KfTs/DQUMVgGARJfPtiT9K6cZ30h2GRdrVIEucIOvQZ+yx8geiKpZ7FOerggT05HO5Qo5lfxAqNjMXMAkuNho4QnDyLjD46mZEF58HhQkC5YH8kQjLSsLAuKOkeFUs4ihqIgfMdekRz1FUnR8xR6g4mtEi/5dpSocJkayShOLW7ZtNshSrkzGh7ElBJpuHua9RrV8xYh4VHQxId+snIDNSmDJjAoZV6aDz1z+k1Nse/SOvmJ6ezP8shlAw2kVmZyFOJJDP1dm2gN7oOV9q2ad+aFpjqIiAkPNUmGuL8nQF/C83GNg6gvvsol134x0bWlOsdMl4eU6ZtVyomZIZ6eioe8metNW3Kh39v9/vtZrd7PRyOXwvUOU0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjF0OQDAQhC+kFg3hQZwF2VC6bZNuI25vRSLibeabHziCmr1jdAyUVLBpMS7C7IkEKWt2FBd/JBeSgQHn2cg6vuIJPp+8IslDSBMsI+MxnhD5tHgXB+rLptC6rbtKbxctMDKX?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j9EKwjAMRX/IGiY62IP4LbXLamfbhCWl7O+tQ1AQ9nZuwj0kUNk4yopZQR+YUIDLHbxVrHaFqa0EnMhGxlYUSnhsgwPsN0N2ILpGNJUdpb9KKoZj8SELzKhs3fOTgRcai9NAGVKj2MQ1jB7bIUpsmKTRpt6TeiQTydnN8xvMFG1Y9qoL3iP5hn77/BvfpVu6dv2lP5+Goe/mFwLfd/E=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"94335735","siteURL":"http:\/\/princeofnothingblogs.wordpress.com","xhrURL":"https:\/\/princeofnothingblogs.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8162491c12","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6nP27-6ev","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOwiAMRX/IDqdR92L8FgZIIFCwhcz9vRidWfbiU9Pec++tmDKohMVgEZ5FTKMLBiobkrbdwOE9dZ53YsXFCjlU65AFmSCL0ZATl822dbV0CgUypee8aA5VqNrwW/SPamj+ji46/AtBdJZa4Rpe2saQ7O/LKZGWmkEFyfwJUjEDJgSrMzXvLV778+m4H4b+cvAvwqxmsQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://princeofnothingblogs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" />
<link rel='shortlink' href='https://wp.me/p6nP27-6ev' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers Apprentice" />
<meta property="og:url" content="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" />
<meta property="og:description" content="The Sewercerer&#8217;s ApprenticeJeff Simpson (Buddyscott Entertainment Group)OD&amp;D?Lvl 2 &#8211; 514 pages I&#8217;d barely announced the start of the second contest when 30 seconds later Jeff …" />
<meta property="article:published_time" content="2022-09-17T10:29:47+00:00" />
<meta property="article:modified_time" content="2022-09-17T14:05:08+00:00" />
<meta property="og:site_name" content="Age of Dusk" />
<meta property="og:image" content="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png" />
<meta property="og:image:width" content="517" />
<meta property="og:image:height" content="546" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="[No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers&nbsp;Apprentice" />
<meta name="twitter:image" content="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://princeofnothingblogs.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://princeofnothingblogs.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://princeofnothingblogs.wordpress.com/osd.xml" title="Age of Dusk" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0a0a0a" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Age of Dusk" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Roleplaying, reviews and associated paraphernalia." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://princeofnothingblogs.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Sewercerer&#039;s ApprenticeJeff Simpson (Buddyscott Entertainment Group)OD&amp;D?Lvl 2 - 514 pages I&#039;d barely announced the start of the second contest when 30 seconds later Jeff Simpson dived through my window, splintered through my hardwood desk covered with shonen protagonist stickers, dunked his submission in my mailbox, causing it to warp and catch fire, then sprinted&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://princeofnothingblogs.files.wordpress.com/2015/06/cropped-fire.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a0a0a; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'gateway', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 94335735 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6326a5f84ec56&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6326a5f84ec56\',location: 120,formFactor: \'001\',label: {text: \'Advertisements\',},creative: {reportAd: {text: \'Report this ad\',},privacySettings: {text: \'Privacy\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23963 single-format-standard custom-background wp-custom-logo customizer-styles-applied has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://princeofnothingblogs.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="133" height="300" src="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133" class="site-logo attachment-gateway-site-logo" alt="" loading="lazy" data-size="gateway-site-logo" itemprop="logo" srcset="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133 133w, https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=266 266w, https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=66 66w" sizes="(max-width: 133px) 100vw, 133px" data-attachment-id="5" data-permalink="https://princeofnothingblogs.wordpress.com/dragon-of-tyr-by-william-oconnor/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg" data-orig-size="640,1448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragon-of-Tyr-by-William-OConnor" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=133" data-large-file="https://princeofnothingblogs.files.wordpress.com/2015/06/dragon-of-tyr-by-william-oconnor.jpg?w=453" /></a>
			<h1 class="site-title"><a href="https://princeofnothingblogs.wordpress.com/" rel="home">Age of Dusk</a></h1>
			<h2 class="site-description">Roleplaying, reviews and associated paraphernalia.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div id="primary-menu" class="menu"><ul>
<li ><a href="https://princeofnothingblogs.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://princeofnothingblogs.wordpress.com/about/">About Prince</a></li>
<li class="page_item page-item-378"><a href="https://princeofnothingblogs.wordpress.com/appendix-n/">Appendix N</a></li>
<li class="page_item page-item-147"><a href="https://princeofnothingblogs.wordpress.com/for-new-readers/">For New Readers</a></li>
<li class="page_item page-item-294"><a href="https://princeofnothingblogs.wordpress.com/reviewing-standards/">Reviewing Standards</a></li>
<li class="page_item page-item-7111"><a href="https://princeofnothingblogs.wordpress.com/reviews/">Reviews</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-23963" class="post-23963 post type-post status-publish format-standard hentry category-reviews tag-no-artpunk-contest has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">[No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers&nbsp;Apprentice</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" rel="bookmark"><time class="entry-date published" datetime="2022-09-17T10:29:47+00:00">September 17, 2022</time><time class="updated" datetime="2022-09-17T14:05:08+00:00">September 17, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://princeofnothingblogs.wordpress.com/author/rsk350/">rsk350</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><br><strong>The Sewercerer&#8217;s Apprentice<br>Jeff Simpson (Buddyscott Entertainment Group)</strong><br>OD&amp;D?<br>Lvl 2 &#8211; 5<br>14 pages<br><br></p>



<figure class="wp-block-image size-large is-resized"><a href="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png"><img loading="lazy" data-attachment-id="23971" data-permalink="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/image-8-13/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png" data-orig-size="616,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-8" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=233" data-large-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=616" src="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=616" alt="" class="wp-image-23971" width="301" height="387" srcset="https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=301 301w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=602 602w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=117 117w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-8.png?w=233 233w" sizes="(max-width: 301px) 100vw, 301px" /></a></figure>



<p><br><br>I&#8217;d barely announced the start of the second contest when 30 seconds later Jeff Simpson dived through my window, splintered through my hardwood desk covered with shonen protagonist stickers, dunked his submission in my mailbox, causing it to warp and catch fire, then sprinted past me, somehow managing to polish off my miraculously unspilled cup of soy latte and granola bar in his salmon leap through my other window.<br><br><em>In the den of depravity that is Salo, just a block to the north of Ebony Road, the presence of the Ravens, the secret police, wanes, and a powerful gang, the Green Drake Collective, deals in the trade of flesh. Below these streets a mad arcanist is creating the apex predator of the sewers &#8211; a blend of stirge and alligator. Can you stop the Sewerceror&#8217;s Apprentice with your own Sewercery?</em><br><br>Jeff Simpson is back with a sequel to NAP 1&#8217;s<a href="https://princeofnothingblogs.wordpress.com/2021/09/01/no-artpunk-contest-entry-1-sword-sewercery/"> Swords &amp; Sewercery</a>, and like any good sequel it is bigger, longer and harder. We delve into yet another sewer, which has been upgraded with an overland portion in a squalid slum and an even more squalid surface dungeon set in a dilapidated tenement. Though there is a vague commitment to killing the Sewercerer who has been flooding the area with his mutated experiments, the entire area is presented in semi- open-ended fashion, with factions to ally or parlay with, various nooks and crannies to explore. <br><br></p>



<figure class="wp-block-image size-large is-resized"><a href="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png"><img loading="lazy" data-attachment-id="23973" data-permalink="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/image-9-13/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png" data-orig-size="518,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-9" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=190" data-large-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=518" src="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=518" alt="" class="wp-image-23973" width="296" height="467" srcset="https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=296 296w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=95 95w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png?w=190 190w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-9.png 518w" sizes="(max-width: 296px) 100vw, 296px" /></a></figure>



<p><br><br>First point of improvement: Information presentation. Notes on random encounters, environmental effects (like wading through sewage), or the effect of fighting in a skewed tenement are grouped together in most indecent fashion while they should be partenered off with the area they seek to cover. Sewer rules go in the sewer section, along with sewer random tables. At 14 pages this is hardly a fatal flaw, but keep it in mind.<br><br>The overland tenement section is treated like an open-ended dungeon, with keyed tenements containing everything from leechers, members of Salo&#8217;s dreaded Secret Police, gambling dens, slavers, dive bars and dark alleyways with Ettercaps. The atmosphere is quite good, and I love the way encounters that serve to establish the mood also serve to distribute rumors.<br><br><em>The Town Crier announces that a disgraced State Seer has been banished from the academy and been recently sighted in the area prowling about after dark (true; he is the Follomon, the Sewerceror&#8217;s Apprentice and now resides in Area 20 of Part 3)</em><br><br> <br>What is missing is a bit of follow-through. <br><br><em>6. DeSanto&#8217;s Cafe is actually a meeting place for the Resistance. Characters listening carefully will overhear two men discussing revolutionary politics before mentioning the safe-house in the Path of Darkness (true). The food here is uninspired and the tea weak. A samovar (ornate tea urn) behind the counter is worth 300gp.</em><br>    <br>So, good! Specific details leap out. There is concealed treasure. What if a brawl starts? Who are the occupants? Who is running the bar and what level is he? Things like character levels or occupants allow for more open-ended interaction. Jeff gets it exactly right about 2 in 3 times, particularly with this one.<br><br><em>14. Cenos, the god of Suffering and Scarification is venerated in this church. The priests are members of an apocalyptic cult who expunge their sin through pain. These priests hang suspended from the ceiling from hooked chains running through them, and chant dark litanies to those who enter. They also accept donations. The donation box has 200gp in it. Underneath the altar is a 200gp bottle of sacramental wine and a beechwood box which contains a saint&#8217;s preserved hand worth 300gp. On top of the altar is a 500gp statue of a golden, curving chain. A suspended priest holds a 400gp holy text. Within a pew whose seat lifts up are 3 bricks of incense worth 100gp each. The 6 priests here are all 3rd level clerics or magic-users. A trapdoor in their garden, labelled ii, leads to Area 19 of Part 3.</em><br><br></p>



<figure class="wp-block-image size-large"><a href="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png"><img data-attachment-id="23974" data-permalink="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/image-10-12/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png" data-orig-size="569,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-10" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png?w=209" data-large-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png?w=569" src="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png?w=569" alt="" class="wp-image-23974" srcset="https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png 569w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png?w=104 104w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-10.png?w=209 209w" sizes="(max-width: 569px) 100vw, 569px" /></a></figure>



<p><br><br>The tenement part has an intriguing component that I don&#8217;t think is fully utilized. One of the towers (that are a mere 3 floors high while the drawing promises 4, it does not quite add up), has collapsed against the second one, and the Slavers inhabiting the tower have a ladder suspended between the tenements which, when combat occurs, they will attempt to dislodge before taking shots at the characters with ranged weapons. I would have expected 1) windows in the tower, so characters can attempt to climb it (there is a hole in area 23 though!) and enter thereby, 2) the entry to the straight tower to be blocked off or barred via Slaver checkpoint and 3) a more organized resistance. There are notes and conditions for alarming certain regions (16 and 25), and to Jeff&#8217;s credit they take some precautions like severing the ladder and flipping over the table, which is excellent, but I think an opportunity has been missed to create a more organized resistance (with point where they muster, a fallback, maybe they throw something down the stairs etc.). The opportunity to rent rooms (at the extortionate rate of 1 gp per day, making it the most expensive slum ever), solicit prostitutes, hire mercenaries or rob and kill those same mercenaries and help oneself to their pay is very much appreciated.<br><br></p>



<figure class="wp-block-image size-large is-resized"><a href="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png"><img loading="lazy" data-attachment-id="23976" data-permalink="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/image-11-12/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png" data-orig-size="523,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-11" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=208" data-large-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=523" src="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=523" alt="" class="wp-image-23976" width="353" height="509" srcset="https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=353 353w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=104 104w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png?w=208 208w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-11.png 523w" sizes="(max-width: 353px) 100vw, 353px" /></a></figure>



<p><br>The sewers proper read like a more refined version of the 1st adventure. The unique creature, a hideous crossbreed of Alligator and Stirge, dwells in an aquarium somewhere near the Sewercerer&#8217;s quarters. Encounters proper have been refined, with intelligent opponents trying to bargain or flee if they are overcome. That is good. Occasional unexpected twists, like encountering a hovering crystal ball in a room in the sewer (I guess maybe the sewer is also a dungeon complex? I feel like it probably works) which can function as a doorway to let through a Thri-Kreen, are reminiscent of the old OD&amp;D weirdness. There is not much in the way of organization, but the various factions and parties are slowly starting to cohere into a sort of gygaxian eco-system. I think with the third entry Jeff is going to nail it. <br><br>[Edit: I have added this in. Expect my method to evolve as we go through these] Monster selection is pretty good, and makes good use of the rich possibilities of the DMG. Ettercaps in dark alleyways, plenty of human inhabitants (Slavers, secret police, mercenaries, cultists, beggars, prostitutes etc. etc.) with some favorites in the sewer (Giant Toads, Spiders, A Mimic impersonating a desk!). The Thri-Kreen is a nice weird curveball. Reskinning the Ghouls as mutant Grotesques dumped in the sewer by the mad physician Dr. Piotr West is particularly inspired. The unique monster proper, the Mucksucker, is under-utilized? but the possible chase into the Sub-level is interesting.<br><br>There is one odd thing. Random encounter frequency is not established, and the table seems a bit on the heavy side. The Sewercerer (whose level is not specified 😦 but can be inferred from his available spells and XP value) and the Muckdweller are around level 4-6, but the table has on it a Hook Horror, an Otyugh, an Alligator and 3d4 ghouls. It is not automatically bad practice to have the random encounters be much deadlier then the actual encounters but there is not really anything in the module that would justify it. <br><br></p>



<figure class="wp-block-image size-large"><a href="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png"><img data-attachment-id="23978" data-permalink="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/image-12-12/" data-orig-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png" data-orig-size="517,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-12" data-image-description="" data-image-caption="" data-medium-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=284" data-large-file="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=517" src="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=517" alt="" class="wp-image-23978" srcset="https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png 517w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=142 142w, https://princeofnothingblogs.files.wordpress.com/2022/09/image-12.png?w=284 284w" sizes="(max-width: 517px) 100vw, 517px" /></a><figcaption class="wp-element-caption"><em>Looks cool but you can&#8217;t really do much here which is a shame</em></figcaption></figure>



<p><br><br>Treasure is abundant, bordering on too high, a strange juxtaposition with the general decrepitude of the environment. There are occasional flashes of brilliance, like a revolutionary poem written by the leader of the Resistance hidden in a lute (if you play it it sounds off) that can yield up to 10.000 gp if you give it up to the Ravens (the secret police), along with the name and location of its author. Flavorful unique treasure, like essential oils, rare rugs, cut-tabbaco and fine furs, beef it up considerably. Importantly, there is no free lunch, most of this treasure is guarded, but it is quite feasible to walk away from this adventure with 5-10k (and if the party is thorough, much more!) and some magic items, which is about appropriate for a large party of levels 2-5. As far as mastery of treasure and its placement goes, I give Jeff a confident B+, not master level but experienced journeyman. Very good.<br><br>[A little extra note for illustration: there is 6650 gp worth of mundane treasure in the tenements alone, although it is highly unlikely much of it will be found or carried off by the PCs]<br><br>There is a sub-level which involves the ruined laboratory of the true Sewercerer and, exempting some harnesses for Otyughs which can sold off to a rare buyer, serves mainly to foreshadow the Sewercerer&#8217;s appearance in a possible sequel. Chasing the gator is a nice touch. I think again, an opportunity was lost to develop the chambers here in greater detail, as written it is mostly fluff. Put a trapped efreet or a bound creature in that summoning circle! A flask of powder, if mixed with water and imbibed it will reveal the location of a secret treasure in nightmarish visions! Something!<br><br>There&#8217;s a list of premades in the back, crude but functional, that can double as retainers or statts for the mercs in a pinch. Smart, and useful, that&#8217;s what I like to see. Good on you for putting an overview of the monster stats along with their listed XP values too. Also helpful.<br><br>A strong entry, very flavorful, which would be even stronger if it put on a few pounds and explored all its possibilities. The implied setting of Salo and its subterrene wars of slavers, cults, resistance members and crow-masked secret police whets the appetite for more, and is fondly reminiscent of something like City-State crossbred with Perdido Street Station or Lies of Locke Lamora. Very cool. <br><br>The bar has been set.   <br>  <br><br></p>
<div id="atatags-370373-6326a5f857997">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6326a5f857997', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="tech"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23963" class="share-twitter sd-button share-icon" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23963" class="share-facebook sd-button share-icon" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-94335735-23963-6326a5f858e69' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=94335735&amp;post_id=23963&amp;origin=princeofnothingblogs.wordpress.com&amp;obj_id=94335735-23963-6326a5f858e69' data-name='like-post-frame-94335735-23963-6326a5f858e69' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://princeofnothingblogs.wordpress.com/category/reviews/" rel="category tag">Reviews</a></span><span class="tags-links">Tagged <a href="https://princeofnothingblogs.wordpress.com/tag/no-artpunk-contest/" rel="tag">NO ARTPUNK CONTEST</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://princeofnothingblogs.wordpress.com/2022/09/15/the-no-artpunk-cometh/" rel="prev">The No-Artpunk Cometh!</a></div><div class="nav-next"><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/" rel="next">[No-Artpunk] #2 The Arcane Font of&nbsp;Hranadd-Zuul</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>[No-Artpunk] #1 Swords &amp; Sewercery II &#8211; The Sewercerers&nbsp;Apprentice</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-76758" class="comment byuser comment-author-bxblackrazor even thread-even depth-1 highlander-comment">
			<article id="div-comment-76758" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/39a8200e2dd15ebe539def28ee121948?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Jonathan Becker</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/#comment-76758"><time datetime="2022-09-17T14:17:26+00:00">September 17, 2022 at 2:17 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Right into it, huh?</p>
<p>Wow, 4 maps and 70 encounter areas in 14 pages (small print?) is solid. 6,000-7,000 g.p. for a single tenement (map #2?) doesn&#8217;t sound bad for a party of levels 2-5. In an adventure this size, for 3rd and 4th level characters, I don&#8217;t think 50,000+ in total treasure is unreasonable&#8230;this is going to provide several sessions of play.</p>
<p>Man, Simpson was the first one in the pool last year, too. The guy works fast!<br />
: )</p>
<p id="comment-like-76758" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?like_comment=76758&#038;_wpnonce=2360c3b414" class="comment-like-link needs-login" rel="nofollow" data-blog="94335735"><span>Like</span></a><span id="comment-like-count-76758" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?replytocom=76758#respond' data-commentid="76758" data-postid="23963" data-belowelement="div-comment-76758" data-respondelement="respond" data-replyto="Reply to Jonathan Becker" aria-label='Reply to Jonathan Becker'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-76765" class="comment byuser comment-author-gaborlux odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-76765" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d6eaf5fe4309a35a814cb5377d9b13e8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://beyondfomalhaut.wordpress.com' rel='external nofollow ugc' class='url'>Melan</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/#comment-76765"><time datetime="2022-09-17T16:50:38+00:00">September 17, 2022 at 4:50 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Off to a good start, I see. A little bit of everything in a complex environment – the proverbial “one city block” gold standard of early 2000s immersive sim design in computer gaming. (Abandoned immediately afterwards to pursue mass markets by massive dumbing do^H^H^H^H streamlining.) The dream lives on.</p>
<p>Sounds good!</p>
<p id="comment-like-76765" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?like_comment=76765&#038;_wpnonce=51cea10681" class="comment-like-link needs-login" rel="nofollow" data-blog="94335735"><span>Like</span></a><span id="comment-like-count-76765" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?replytocom=76765#respond' data-commentid="76765" data-postid="23963" data-belowelement="div-comment-76765" data-respondelement="respond" data-replyto="Reply to Melan" aria-label='Reply to Melan'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-76772" class="comment byuser comment-author-wde88 even thread-even depth-1 highlander-comment">
			<article id="div-comment-76772" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/19cd0e3a0c6fc8458f6a1d112079afe8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://thiefofwhispers.wordpress.com' rel='external nofollow ugc' class='url'>Thief of Whispers</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/#comment-76772"><time datetime="2022-09-17T19:54:42+00:00">September 17, 2022 at 7:54 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Holy shit. Really starting strong. This does sound like a great one to drop into a city campaign. And 70 encounters, hot damn!</p>
<p id="comment-like-76772" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?like_comment=76772&#038;_wpnonce=535faa2934" class="comment-like-link needs-login" rel="nofollow" data-blog="94335735"><span>Like</span></a><span id="comment-like-count-76772" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/?replytocom=76772#respond' data-commentid="76772" data-postid="23963" data-belowelement="div-comment-76772" data-respondelement="respond" data-replyto="Reply to Thief of Whispers" aria-label='Reply to Thief of Whispers'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://princeofnothingblogs.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a1b944a1f9" /><input type="hidden" name="_wp_http_referer" value="/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0da4fa239b" /></p>
<input type="hidden" name="genseq" value="1663477240" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="230"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://princeofnothingblogs.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="94335735"/>
					<input type="hidden" name="source" value="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="58ee9acd70" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 266 other followers				</div>
						</div>
			
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">History</h1>
			<ul>
					<li><a href='https://princeofnothingblogs.wordpress.com/2022/09/'>September 2022</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/08/'>August 2022</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/07/'>July 2022</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/06/'>June 2022</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/05/'>May 2022</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/04/'>April 2022</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/03/'>March 2022</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/02/'>February 2022</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2022/01/'>January 2022</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/12/'>December 2021</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/11/'>November 2021</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/10/'>October 2021</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/09/'>September 2021</a>&nbsp;(20)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/08/'>August 2021</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/07/'>July 2021</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/06/'>June 2021</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/05/'>May 2021</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/04/'>April 2021</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/03/'>March 2021</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/02/'>February 2021</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2021/01/'>January 2021</a>&nbsp;(14)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/12/'>December 2020</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/11/'>November 2020</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/10/'>October 2020</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/09/'>September 2020</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/08/'>August 2020</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/07/'>July 2020</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/06/'>June 2020</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/05/'>May 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/04/'>April 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/03/'>March 2020</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/02/'>February 2020</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2020/01/'>January 2020</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/12/'>December 2019</a>&nbsp;(2)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/11/'>November 2019</a>&nbsp;(1)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/10/'>October 2019</a>&nbsp;(12)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/09/'>September 2019</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/08/'>August 2019</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/07/'>July 2019</a>&nbsp;(1)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/06/'>June 2019</a>&nbsp;(2)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/05/'>May 2019</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/04/'>April 2019</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/03/'>March 2019</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/02/'>February 2019</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2019/01/'>January 2019</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/12/'>December 2018</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/11/'>November 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/10/'>October 2018</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/09/'>September 2018</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/07/'>July 2018</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/06/'>June 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/05/'>May 2018</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/04/'>April 2018</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/03/'>March 2018</a>&nbsp;(11)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/02/'>February 2018</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2018/01/'>January 2018</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/12/'>December 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/11/'>November 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/10/'>October 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/09/'>September 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/08/'>August 2017</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/07/'>July 2017</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/06/'>June 2017</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/05/'>May 2017</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/04/'>April 2017</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/03/'>March 2017</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/02/'>February 2017</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2017/01/'>January 2017</a>&nbsp;(6)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/12/'>December 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/11/'>November 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/10/'>October 2016</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/09/'>September 2016</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/08/'>August 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/07/'>July 2016</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/06/'>June 2016</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/05/'>May 2016</a>&nbsp;(8)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/04/'>April 2016</a>&nbsp;(5)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/03/'>March 2016</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2016/01/'>January 2016</a>&nbsp;(3)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/12/'>December 2015</a>&nbsp;(4)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/11/'>November 2015</a>&nbsp;(9)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/10/'>October 2015</a>&nbsp;(7)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/09/'>September 2015</a>&nbsp;(10)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/08/'>August 2015</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/07/'>July 2015</a>&nbsp;(13)</li>
	<li><a href='https://princeofnothingblogs.wordpress.com/2015/06/'>June 2015</a>&nbsp;(5)</li>
			</ul>

			</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><a href="https://princeofnothingblogs.wordpress.com/tag/697963812/" class="tag-cloud-link tag-link-697963849 tag-link-position-1" style="font-size: 11.818181818182pt;" aria-label="* (13 items)">*</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791705/" class="tag-cloud-link tag-link-697963810 tag-link-position-2" style="font-size: 16.484848484848pt;" aria-label="** (49 items)">**</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791566/" class="tag-cloud-link tag-link-697791703 tag-link-position-3" style="font-size: 17.927272727273pt;" aria-label="*** (73 items)">***</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697790863/" class="tag-cloud-link tag-link-697791414 tag-link-position-4" style="font-size: 16.654545454545pt;" aria-label="**** (52 items)">****</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/697791415/" class="tag-cloud-link tag-link-697791565 tag-link-position-5" style="font-size: 14.618181818182pt;" aria-label="***** (29 items)">*****</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/5e/" class="tag-cloud-link tag-link-2341658 tag-link-position-6" style="font-size: 10.121212121212pt;" aria-label="5e (8 items)">5e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/5what/" class="tag-cloud-link tag-link-258870709 tag-link-position-7" style="font-size: 10.121212121212pt;" aria-label="5what? (8 items)">5what?</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-scandalous/" class="tag-cloud-link tag-link-547059628 tag-link-position-8" style="font-size: 17.078787878788pt;" aria-label="Actual Play? Scandalous! (58 items)">Actual Play? Scandalous!</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/actual-play-bitches/" class="tag-cloud-link tag-link-400176317 tag-link-position-9" style="font-size: 17.927272727273pt;" aria-label="Actual Play Bitches (73 items)">Actual Play Bitches</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/add-1e/" class="tag-cloud-link tag-link-13255346 tag-link-position-10" style="font-size: 16.569696969697pt;" aria-label="AD&amp;D 1e (50 items)">AD&amp;D 1e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/add-2e/" class="tag-cloud-link tag-link-17075468 tag-link-position-11" style="font-size: 10.884848484848pt;" aria-label="AD&amp;D 2e (10 items)">AD&amp;D 2e</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/adventure/" class="tag-cloud-link tag-link-8792 tag-link-position-12" style="font-size: 22pt;" aria-label="Adventure (224 items)">Adventure</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/age-of-dusk/" class="tag-cloud-link tag-link-61452783 tag-link-position-13" style="font-size: 16.484848484848pt;" aria-label="Age of Dusk (49 items)">Age of Dusk</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/anthology/" class="tag-cloud-link tag-link-43752 tag-link-position-14" style="font-size: 10.121212121212pt;" aria-label="anthology (8 items)">anthology</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/artpunk-crusade/" class="tag-cloud-link tag-link-715497295 tag-link-position-15" style="font-size: 10.121212121212pt;" aria-label="Artpunk Crusade (8 items)">Artpunk Crusade</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/bestiary/" class="tag-cloud-link tag-link-360114 tag-link-position-16" style="font-size: 12.49696969697pt;" aria-label="Bestiary (16 items)">Bestiary</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/blood-for-the-fucking-blood-god/" class="tag-cloud-link tag-link-481040016 tag-link-position-17" style="font-size: 10.884848484848pt;" aria-label="Blood for the fucking Blood God (10 items)">Blood for the fucking Blood God</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/bookfagging/" class="tag-cloud-link tag-link-425931995 tag-link-position-18" style="font-size: 9.6969696969697pt;" aria-label="Bookfagging (7 items)">Bookfagging</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/booksnshit/" class="tag-cloud-link tag-link-539676513 tag-link-position-19" style="font-size: 11.478787878788pt;" aria-label="Books&#039;n&#039;shit (12 items)">Books&#039;n&#039;shit</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/breaking-news/" class="tag-cloud-link tag-link-4553 tag-link-position-20" style="font-size: 12.921212121212pt;" aria-label="Breaking News (18 items)">Breaking News</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/campaign-setting/" class="tag-cloud-link tag-link-4142258 tag-link-position-21" style="font-size: 11.478787878788pt;" aria-label="Campaign Setting (12 items)">Campaign Setting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/carcosa/" class="tag-cloud-link tag-link-4074295 tag-link-position-22" style="font-size: 14.024242424242pt;" aria-label="Carcosa (25 items)">Carcosa</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/caverns/" class="tag-cloud-link tag-link-2069278 tag-link-position-23" style="font-size: 8.6787878787879pt;" aria-label="Caverns (5 items)">Caverns</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/chaalt/" class="tag-cloud-link tag-link-674478746 tag-link-position-24" style="font-size: 8.6787878787879pt;" aria-label="cha&#039;alt (5 items)">cha&#039;alt</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/core-game/" class="tag-cloud-link tag-link-62834 tag-link-position-25" style="font-size: 15.890909090909pt;" aria-label="Core Game (42 items)">Core Game</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/cosmic-horror/" class="tag-cloud-link tag-link-73682 tag-link-position-26" style="font-size: 9.6969696969697pt;" aria-label="Cosmic Horror (7 items)">Cosmic Horror</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/d20/" class="tag-cloud-link tag-link-5759 tag-link-position-27" style="font-size: 12.921212121212pt;" aria-label="D20 (18 items)">D20</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/delicious-controversy/" class="tag-cloud-link tag-link-394849111 tag-link-position-28" style="font-size: 9.2727272727273pt;" aria-label="delicious controversy (6 items)">delicious controversy</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dnd-basic/" class="tag-cloud-link tag-link-126717086 tag-link-position-29" style="font-size: 16.739393939394pt;" aria-label="DnD Basic (53 items)">DnD Basic</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dungeon/" class="tag-cloud-link tag-link-29388 tag-link-position-30" style="font-size: 9.2727272727273pt;" aria-label="Dungeon (6 items)">Dungeon</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/dungeon-magazine/" class="tag-cloud-link tag-link-1026179 tag-link-position-31" style="font-size: 9.6969696969697pt;" aria-label="Dungeon Magazine (7 items)">Dungeon Magazine</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/epic/" class="tag-cloud-link tag-link-2223 tag-link-position-32" style="font-size: 11.478787878788pt;" aria-label="Epic (12 items)">Epic</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/fookin-vampires/" class="tag-cloud-link tag-link-607644316 tag-link-position-33" style="font-size: 9.2727272727273pt;" aria-label="Fookin Vampires (6 items)">Fookin Vampires</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/fully-functional-with-multiple-techniques/" class="tag-cloud-link tag-link-384796148 tag-link-position-34" style="font-size: 11.818181818182pt;" aria-label="Fully functional with multiple techniques (13 items)">Fully functional with multiple techniques</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/gnashing-of-teeth/" class="tag-cloud-link tag-link-464347 tag-link-position-35" style="font-size: 11.478787878788pt;" aria-label="gnashing of teeth (12 items)">gnashing of teeth</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/graetest-gaem-evar/" class="tag-cloud-link tag-link-397239225 tag-link-position-36" style="font-size: 11.224242424242pt;" aria-label="Graetest Gaem Evar? (11 items)">Graetest Gaem Evar?</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/haunted-house/" class="tag-cloud-link tag-link-181880 tag-link-position-37" style="font-size: 9.2727272727273pt;" aria-label="Haunted House (6 items)">Haunted House</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/high-fantasy/" class="tag-cloud-link tag-link-382332 tag-link-position-38" style="font-size: 8.6787878787879pt;" aria-label="High Fantasy (5 items)">High Fantasy</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/historical/" class="tag-cloud-link tag-link-12856 tag-link-position-39" style="font-size: 11.818181818182pt;" aria-label="Historical (13 items)">Historical</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/horror/" class="tag-cloud-link tag-link-1252 tag-link-position-40" style="font-size: 13.090909090909pt;" aria-label="Horror (19 items)">Horror</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/i-dont-even/" class="tag-cloud-link tag-link-32497439 tag-link-position-41" style="font-size: 11.224242424242pt;" aria-label="i dont even (11 items)">i dont even</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/i-had-to-invent-a-new-tag-just-for-this-shit-thanks-tumblr/" class="tag-cloud-link tag-link-481039753 tag-link-position-42" style="font-size: 8pt;" aria-label="I had to invent a new tag just for this shit thanks tumblr (4 items)">I had to invent a new tag just for this shit thanks tumblr</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/introductory/" class="tag-cloud-link tag-link-60374 tag-link-position-43" style="font-size: 8.6787878787879pt;" aria-label="Introductory (5 items)">Introductory</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/labyrinth-lord/" class="tag-cloud-link tag-link-7831362 tag-link-position-44" style="font-size: 16.824242424242pt;" aria-label="Labyrinth Lord (54 items)">Labyrinth Lord</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lamentations-of-the-flame-princess/" class="tag-cloud-link tag-link-36914873 tag-link-position-45" style="font-size: 14.872727272727pt;" aria-label="Lamentations of the Flame Princess (31 items)">Lamentations of the Flame Princess</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-1-3/" class="tag-cloud-link tag-link-697790861 tag-link-position-46" style="font-size: 18.606060606061pt;" aria-label="Lvl 1 - 3 (89 items)">Lvl 1 - 3</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-4-6/" class="tag-cloud-link tag-link-697963978 tag-link-position-47" style="font-size: 16.824242424242pt;" aria-label="Lvl 4 - 6 (54 items)">Lvl 4 - 6</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-7-10/" class="tag-cloud-link tag-link-697964018 tag-link-position-48" style="font-size: 13.430303030303pt;" aria-label="Lvl 7 - 10 (21 items)">Lvl 7 - 10</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/lvl-10/" class="tag-cloud-link tag-link-26463074 tag-link-position-49" style="font-size: 12.751515151515pt;" aria-label="Lvl 10+ (17 items)">Lvl 10+</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/megadungeon/" class="tag-cloud-link tag-link-11288855 tag-link-position-50" style="font-size: 10.884848484848pt;" aria-label="Megadungeon (10 items)">Megadungeon</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/meh/" class="tag-cloud-link tag-link-55678 tag-link-position-51" style="font-size: 9.6969696969697pt;" aria-label="meh (7 items)">meh</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/mythical/" class="tag-cloud-link tag-link-667630 tag-link-position-52" style="font-size: 10.545454545455pt;" aria-label="Mythical (9 items)">Mythical</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/ngr/" class="tag-cloud-link tag-link-946544 tag-link-position-53" style="font-size: 10.884848484848pt;" aria-label="NGR (10 items)">NGR</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/no-artpunk-contest/" class="tag-cloud-link tag-link-723425209 tag-link-position-54" style="font-size: 14.363636363636pt;" aria-label="NO ARTPUNK CONTEST (27 items)">NO ARTPUNK CONTEST</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/o5r/" class="tag-cloud-link tag-link-294254331 tag-link-position-55" style="font-size: 8.6787878787879pt;" aria-label="O5R (5 items)">O5R</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/odd/" class="tag-cloud-link tag-link-5485 tag-link-position-56" style="font-size: 10.545454545455pt;" aria-label="OD&amp;D (9 items)">OD&amp;D</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/ose/" class="tag-cloud-link tag-link-2047274 tag-link-position-57" style="font-size: 9.2727272727273pt;" aria-label="OSE (6 items)">OSE</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/osr/" class="tag-cloud-link tag-link-2464854 tag-link-position-58" style="font-size: 18.690909090909pt;" aria-label="OSR (90 items)">OSR</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/planar-jaunt/" class="tag-cloud-link tag-link-697985485 tag-link-position-59" style="font-size: 8.6787878787879pt;" aria-label="Planar jaunt (5 items)">Planar jaunt</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/ranting/" class="tag-cloud-link tag-link-3714 tag-link-position-60" style="font-size: 13.260606060606pt;" aria-label="Ranting (20 items)">Ranting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/review/" class="tag-cloud-link tag-link-1745 tag-link-position-61" style="font-size: 20.472727272727pt;" aria-label="Review (147 items)">Review</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/role-aids/" class="tag-cloud-link tag-link-196856902 tag-link-position-62" style="font-size: 13.430303030303pt;" aria-label="Role Aids (21 items)">Role Aids</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sandbox/" class="tag-cloud-link tag-link-73721 tag-link-position-63" style="font-size: 10.121212121212pt;" aria-label="sandbox (8 items)">sandbox</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/setting/" class="tag-cloud-link tag-link-28537 tag-link-position-64" style="font-size: 17.587878787879pt;" aria-label="Setting (66 items)">Setting</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/shiny-and-chrome/" class="tag-cloud-link tag-link-359190731 tag-link-position-65" style="font-size: 14.618181818182pt;" aria-label="Shiny and Chrome (29 items)">Shiny and Chrome</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/silly/" class="tag-cloud-link tag-link-1822 tag-link-position-66" style="font-size: 10.545454545455pt;" aria-label="Silly (9 items)">Silly</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sorcery-related-shenanigans/" class="tag-cloud-link tag-link-369589354 tag-link-position-67" style="font-size: 10.545454545455pt;" aria-label="Sorcery-related Shenanigans (9 items)">Sorcery-related Shenanigans</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/sourcebook/" class="tag-cloud-link tag-link-765153 tag-link-position-68" style="font-size: 10.884848484848pt;" aria-label="Sourcebook (10 items)">Sourcebook</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/space-the-final-frontier/" class="tag-cloud-link tag-link-98111 tag-link-position-69" style="font-size: 10.121212121212pt;" aria-label="Space the Final Frontier (8 items)">Space the Final Frontier</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/tarnowskis-latest-assault-upon-a-largely-innocent-public/" class="tag-cloud-link tag-link-416932234 tag-link-position-70" style="font-size: 8pt;" aria-label="Tarnowski&#039;s latest assault upon a largely innocent public (4 items)">Tarnowski&#039;s latest assault upon a largely innocent public</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/tombcrawl/" class="tag-cloud-link tag-link-606864879 tag-link-position-71" style="font-size: 13.090909090909pt;" aria-label="Tombcrawl (19 items)">Tombcrawl</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/warhammer-fantasy/" class="tag-cloud-link tag-link-215172 tag-link-position-72" style="font-size: 13.769696969697pt;" aria-label="WARHAMMER FANTASY (23 items)">WARHAMMER FANTASY</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/weird/" class="tag-cloud-link tag-link-4896 tag-link-position-73" style="font-size: 13.430303030303pt;" aria-label="weird (21 items)">weird</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/what-gary-would-have-wanted/" class="tag-cloud-link tag-link-602565652 tag-link-position-74" style="font-size: 8.6787878787879pt;" aria-label="What Gary would have Wanted (5 items)">What Gary would have Wanted</a>
<a href="https://princeofnothingblogs.wordpress.com/tag/white-dwarf/" class="tag-cloud-link tag-link-149954 tag-link-position-75" style="font-size: 10.545454545455pt;" aria-label="white dwarf (9 items)">white dwarf</a></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://princeofnothingblogs.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178782">Actual Play&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="61452783">Age of Dusk&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="358381">Booktalk&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4074295">Carcosa&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="787459">Hagiography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11788">Interview&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="755123932">No Artpunk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3714">Ranting&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="309">Reviews&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="395768091">Setting Spotlight&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="770006">Stuff I wrote&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(245)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul><li><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" class="bump-view" data-bump-view="tp" aria-current="page">[No-Artpunk] #1 Swords &amp; Sewercery II - The Sewercerers Apprentice</a></li><li><a href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/" class="bump-view" data-bump-view="tp">[No-Artpunk] #2 The Arcane Font of Hranadd-Zuul</a></li><li><a href="https://princeofnothingblogs.wordpress.com/2022/09/15/the-no-artpunk-cometh/" class="bump-view" data-bump-view="tp">The No-Artpunk Cometh!</a></li><li><a href="https://princeofnothingblogs.wordpress.com/reviews/" class="bump-view" data-bump-view="tp">Reviews</a></li><li><a href="https://princeofnothingblogs.wordpress.com/2022/08/15/time-encumbrance-light-v2-the-problem-with-upkeep/" class="bump-view" data-bump-view="tp">Time, Encumbrance &amp; Light V2; The problem with upkeep</a></li></ul></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://3toadstools.blogspot.com/">3 Toadstools</a></li>
<li><a href="http://kelvingreen.blogspot.com/" title="Kelvin Green (Lotfp) ">Aiee! Run from Kelvin&#039;s Brainsplooge!</a></li>
<li><a href="http://artifactsandrelics.blogspot.com/">Artifacts and Relics</a></li>
<li><a href="http://beyondfomalhaut.blogspot.nl/">Beyond Fomalhaut</a></li>
<li><a href="http://beyondthesingingflame.blogspot.com/">Beyond the Singing Flame</a></li>
<li><a href="https://cimorra.blogspot.com/">Cimorra</a></li>
<li><a href="https://clericswearringmail.blogspot.com/">Clerics Wear Ringmail</a></li>
<li><a href="http://dragonsbreakfast.blogspot.com/">Dragon&#039;s Breakfast</a></li>
<li><a href="https://dragonsneverforget.wordpress.com/2019/10/16/3063/">Dragon&#039;s Never Forget</a></li>
<li><a href="http://falsemachine.blogspot.com/">FalseMachinePatrick</a></li>
<li><a href="http://cimorra.blogspot.nl">Fantastische Welten</a></li>
<li><a href="https://grimandperilous.com/">Grim &amp; Perilous (Daniel Fox lives here)</a></li>
<li><a href="http://hillcantons.blogspot.com/">Hill Cantons</a></li>
<li><a href="http://kaiserkabuki.blogspot.nl/">Kabuki Kaiser</a></li>
<li><a href="http://themetalearth.blogspot.com/">Metal Earth</a></li>
<li><a href="http://monstersandmanuals.blogspot.com/">Monsters and Manuals</a></li>
<li><a href="http://terriblesorcery.blogspot.com/">My Terrible Sorcery Is Without Equal in the West</a></li>
<li><a href="https://mystical-trash-heap.blogspot.nl/">Mystical Thrashheap</a></li>
<li><a href="http://worldtrident.blogspot.com/">Neptune Rising</a></li>
<li><a href="http://underthekyak.blogspot.com/">Notes from under the Kyak</a></li>
<li><a href="https://osrsimulacrum.blogspot.com/">OSR Simulacrum</a></li>
<li><a href="http://planetalgol.blogspot.com/">Planet Algol</a></li>
<li><a href="http://simonyrpgs.blogspot.com/">Simony</a></li>
<li><a href="http://tenfootpole.org/ironspike/">Tenfootpole</a></li>
<li><a href="http://the-disoriented-ranger.blogspot.nl/">The Disoriented Ranger</a></li>
<li><a href="https://thedoomedworldcarcosa.wordpress.com/">The Doomed World Carcosa</a></li>
<li><a href="http://elderskull.blogspot.com/">The Elder Sküll</a></li>
<li><a href="https://thiefofwhispers.wordpress.com/2018/10/06/the-depredations-of-the-king-an-adventure-for-godbound/">Thief of Whispers</a></li>
<li><a href="http://thoulsparadise.blogspot.nl/">Thoul&#039;s Paradise</a></li>
<li><a href="https://tinypinktentacle.wordpress.com/">Tiny Pink Tentacle</a></li>

	</ul>
</aside>
<aside id="block-3" class="widget widget_block widget_recent_comments"><ol class="has-avatars has-dates has-excerpts wp-block-latest-comments"><li class="wp-block-latest-comments__comment"><img alt='' src='https://2.gravatar.com/avatar/e05a118411cf1abbbd91dbe2b8d04619?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Daedalus</span> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/comment-page-1/#comment-76783">[No-Artpunk] #2 The Arcane Font of&nbsp;Hranadd-Zuul</a><time datetime="2022-09-18T02:04:27+00:00" class="wp-block-latest-comments__comment-date">September 18, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Thanks again. The only thing I can say in my defence is that I personally prefer a style of play&hellip;</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://0.gravatar.com/avatar/39a8200e2dd15ebe539def28ee121948?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="https://princeofnothingblogs.wordpress.com/author/bxblackrazor/">Jonathan Becker</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/comment-page-1/#comment-76782">[No-Artpunk] #2 The Arcane Font of&nbsp;Hranadd-Zuul</a><time datetime="2022-09-18T01:05:51+00:00" class="wp-block-latest-comments__comment-date">September 18, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Yeah, the “per PC” is MUCH more reasonable. RE magic items I don’t mind the occasional big item in a&hellip;</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://2.gravatar.com/avatar/e05a118411cf1abbbd91dbe2b8d04619?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Daedalus</span> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/comment-page-1/#comment-76781">[No-Artpunk] #2 The Arcane Font of&nbsp;Hranadd-Zuul</a><time datetime="2022-09-18T00:33:16+00:00" class="wp-block-latest-comments__comment-date">September 18, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Thanks! Note it’s 4-6 PCs plus henchmen, so you could have a party of say 10 in total against the&hellip;</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://1.gravatar.com/avatar/abfdf504a629b513340e8c0b680a3a9e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="http://gravatar.com/rsk350">PrinceofNothing</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/08/15/time-encumbrance-light-v2-the-problem-with-upkeep/comment-page-1/#comment-76778">Time, Encumbrance &amp; Light V2; The problem with&nbsp;upkeep</a><time datetime="2022-09-17T22:31:12+00:00" class="wp-block-latest-comments__comment-date">September 17, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>As a minor update, I also shot him an email and we both apologized, so it is now well.</p>
</div></article></li><li class="wp-block-latest-comments__comment"><img alt='' src='https://0.gravatar.com/avatar/39a8200e2dd15ebe539def28ee121948?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="https://princeofnothingblogs.wordpress.com/author/bxblackrazor/">Jonathan Becker</a> on <a class="wp-block-latest-comments__comment-link" href="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-2-the-arcane-font-of-hranadd-zuul/comment-page-1/#comment-76775">[No-Artpunk] #2 The Arcane Font of&nbsp;Hranadd-Zuul</a><time datetime="2022-09-17T20:30:47+00:00" class="wp-block-latest-comments__comment-date">September 17, 2022</time></footer><div class="wp-block-latest-comments__comment-excerpt"><p>Man. City of Bats was probably my fave from last year. This sounds pretty vicious for low-level PCs...even 1E PCs&hellip;</p>
</div></article></li></ol></aside>			<div id="atatags-286348-6326a5f86200c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6326a5f86200c',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>ALL BLOG POSTS AND COMMENTS COPYRIGHT (c) 2015-2020 Prince of Nothing. All Rights Reserved. Reproduction Without Written Permission is Prohibited. Powered by WordPress.</p>
</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202237z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-39a8200e2dd15ebe539def28ee121948">
	</div>
	<div class="grofile-hash-map-d6eaf5fe4309a35a814cb5377d9b13e8">
	</div>
	<div class="grofile-hash-map-19cd0e3a0c6fc8458f6a1d112079afe8">
	</div>
	<div class="grofile-hash-map-e05a118411cf1abbbd91dbe2b8d04619">
	</div>
	<div class="grofile-hash-map-abfdf504a629b513340e8c0b680a3a9e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/princeofnothingblogs.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/princeofnothingblogs.wordpress.com\/wp-login.php?action=logout&_wpnonce=107199bc48","homeURL":"https:\/\/princeofnothingblogs.wordpress.com\/","postID":"23963","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-gateway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://princeofnothingblogs.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Age of Dusk			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 266 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="94335735" />
										<input type="hidden" name="source" value="https://princeofnothingblogs.wordpress.com/2022/09/17/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="58ee9acd70" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://princeofnothingblogs.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Age of Dusk			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://princeofnothingblogs.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6nP27-6ev">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/94335735/posts/23963">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/princeofnothingblogs.wordpress.com\/2022\/09\/17\/no-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice\/":23963};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/princeofnothingblogs.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"43ecff6abd","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/princeofnothingblogs.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprinceofnothingblogs.wordpress.com%2F2022%2F09%2F17%2Fno-artpunk-1-swords-sewercery-ii-the-sewercerers-apprentice%2F","blog_id":"94335735","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=94335735&v=wpcom&tz=0&user_id=0&subd=princeofnothingblogs","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUltSwzAMvBCOaUs78MFwFEax1VSJX1h2Q2+PSvqiMBm+bEm70q5sPSZlYigYiu5ZW9yTwfTZ9Pygb0q+quRqR4H1SLbDwhqrVONAqByMuqBPDgre5Wf6OBoE/VGx4g6CdZhnwCZ6Lyk1kfq7xD3xympdNAPrZbN4bhaKSUSiyrhvltoSl6nTBJJW3a608Zf3skMvQ1NtdScORzgcaQH2JCHF8D88D5RkRBjUNprKakuXQRSMq/anr4zJHRpPv7rfLAWs1FULWXvgglluqmQQLzOkHksSyCnWKUdbzdGGfhcduq3krDaQY2V0F/Q58ZciWV93/R0xW7CsjAPmyVKspc0gSl0EO/vKMBB7LGrVPE5qzolt/gbbuR9yUqjGJDu8C2d4KbL0d0BZ8w4yhe58CunNvy42m+V6s3pav/RfiuQvjA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://princeofnothingblogs.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'94335735','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'94335735','v':'wpcom','tz':'0','user_id':'0','post':'23963','subd':'princeofnothingblogs'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW1hmK354fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cVd3ajUuPVlTTmN2ZDNvP3dIUjZdYjhRcDY5NjVicXxDVFhiTTBjflZpRitHc3AmUUMvKzRhNixvdElSeUVQMEcxcGYtSFNHLVtUcWt4ZSxqfnYyNVMvQllmW3pqMFlWMDk4ejFETFhLJXlwZ2ZmYjNxL1ozLGNdLkorb19TeVg1eDJ2eEp5bltE'}]);
_stq.push([ 'clickTrackerInit', '94335735', '23963' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
